Kein Ton bei Echtzeit-Export

Diskussionen rund um unsere aktuellen Cubase Versionen.
Post Reply
Cubase-Wolle
New Member
Posts: 16
Joined: Mon Dec 30, 2019 9:52 am
Contact:

Kein Ton bei Echtzeit-Export

Post by Cubase-Wolle »

Hallo,

ich arbeite mit Cubase 10.5.20 unter Win 10.
Ich möchte beim Echtzeit-Export einen Ton hören.
Ich sehe zwar im Mixdown-Fenster einen Lautstärkebalken aber ohne Regler.
Den hier im Bild rot umrandeten Regler habe ich nicht.

Im Handbuch und im Netz habe ich nichts darüber gefunden.
Kann mir jemand sagen wo ich die Lautstärke aktivieren kann?

Vielen Dank für die Hilfe vorab
Wolfgang
Attachments
audio-export.jpg
(40.68 KiB) Not downloaded yet
Ich arbeite mit Cubase 10.5.20 Pro unter Win10 mit dem Audio Interface Scarlett 20i18

svennilenni
Grand Senior Member
Posts: 4998
Joined: Sat Nov 28, 2015 3:21 pm
Contact:

Re: Kein Ton bei Echtzeit-Export

Post by svennilenni »

Cubase-Wolle wrote:
Sat Jul 04, 2020 1:26 pm
Hallo,

ich arbeite mit Cubase 10.5.20 unter Win 10.

Ich möchte beim Echtzeit-Export einen Ton hören.
Ich sehe zwar im Mixdown-Fenster einen Lautstärkebalken aber ohne Regler.
Den hier im Bild rot umrandeten Regler habe ich nicht.

Im Handbuch und im Netz habe ich nichts darüber gefunden.
Kann mir jemand sagen wo ich die Lautstärke aktivieren kann?

Vielen Dank für die Hilfe vorab
Wolfgang
Wenn "Cubase 10.5.20" "Cubase Pro 10.5.20" ist :roll: :Control room aktivieren und richtig konfigurieren. Steht aber auch im Handbuch.
Ansonsten: Pech gehabt

Cubase-Wolle
New Member
Posts: 16
Joined: Mon Dec 30, 2019 9:52 am
Contact:

Re: Kein Ton bei Echtzeit-Export

Post by Cubase-Wolle »

Hallo Svennilenni,

ja, ich meinete die "Pro" Versinon.
Vilen Dank für deinen Tipp.
Ich arbeite mit Cubase 10.5.20 Pro unter Win10 mit dem Audio Interface Scarlett 20i18

Post Reply

Return to “Cubase Pro 10 | Cubase Artist 10 | Cubase Elements 10”

Who is online

Users browsing this forum: No registered users and 1 guest